Logo Hardware.com.br

Cabeamento, roteadores, wireless, switches e afins

Sala destinada para questões, dicas e configurações de hardware de rede e protocolos: Cabeamento, roteadores, modems, wireless, switches, fibra óptica, TCP/IP e outros protocolos de rede, pontos de acesso, cabeamento estruturado e demais componentes de rede.

3
1

Internet a cabo caindo e reconectando toda hora.

Boa Tarde. Faz quase 2 semanas que meu pc começou a apresentar um problema de instabilidade de internet. Uso internet via cabo, e a cada 3 minutos ela cai e em segundos já conecta sempre da mesma forma: 1°internet cai e o cabo da net no pc apaga por uns segundos ficando com o status de: ´cabo da rede está desconectado` 2° depois muda para o status de ´identificando` e por fim reconecta. Alguém saberia o que pode ser? Obs: esse problema começou do nada.


Anexo do post

Anexo do post‎3°
Anexo do post
1

Enviar sinal de internet para uma quadra.

Ola, eu tenho um sede da empresa que fica em um canto da quadra (100x100), e queria colocar equipamento no telhada da sede, a fim de distribuir internert sem fio para os funcionário usarem. No caso não tem como colocar internet na empresa toda, teria realmente emitir sinal do telhado da sede e ele poder ser usado pelo celular no periotro da empresa. Qual equipamento vocês recomendam?  Sera que o equipamento Roteador Intelbras Cpe Wireless 16dbi Wom 5a serviria para esse fim?

Fiz desenho simples de onde fica a sede em relação a quadra que quero atingir com sinal.
1

Roteadores com troca de DNS automático

Olá, podem me chamar de Levi. Trabalho como suporte avançado em uma ISP, recentemente me deparei com um caso onde alguns clientes relatam estar sem internet, ou não conseguindo acessar certos sites. Quando verificamos, percebemos que o DNS não estava setado como os da empresa, ou até mesmo outros DNS famosos (Como google ou Cloudfire).
Para tentar solucionar, trocamos o DNS. Isso resolvia o problema durante um tempo, porém o mesmo retornava a acontecer. Inicialmente isso acontecia apenas com Roteadores Multilaser ZTE, porém recentemente peguei casos em Mercusys AC12G, TP-LINK. 
Os DNS que aparecem, aparentam ser Russos ou de outros países. Em casos de multilaser ZTE, atualizamos o Firmware do Roteador e normalizou, porém dos outros roteadores, ou normalizaram sozinho, ou solicitamos trocar o roteador do Cliente. 
A questão mais importante, todos os clientes com esse problema, possuem IP Público Válido.
Criei este tópico pois quero ajuda de pessoas experientes que possam me explicar o que pode estar acontecendo. 

Agradeço desde já pela atenção. No anexo, colocarei uma pequena foto de uma planilha que estou montando para investigar isso.
1

Adaptador Ethernet conectando e desconectando

Há um tempinho atrás a minha placa de rede queimou por conta de um relâmpago que caiu e eu tive q comprar um adaptador ethernet. Comprei um que chega numa velocidade de 1gb porque minha internet até então era 350 megas. Nunca tive problema com o adaptador mas o problema começou a aparecer hoje, a Claro me fez uma proposta de aumentar a velocidade do plano de 350 pra 500 e também trocar o equipamento que havia aqui em casal, aceitei somente pela troca de equipamento pq a internet sempre apresentava um ping de upload muito alto comparado com o de upload (download: 16, upload: 215). O técnico veio hoje, fez a troca do modem porém quando fui testar a internet não tá conectando no meu computador, porém ela estava normal via wirelees e via cabo no computador da minha irmã. Eu e ele fomos até levar o meu pc pro quarto dela e testamos no cabo dela, porém ficou igual, a internet fica conectando, fica por e depois ela desconecta, aí ela conecta de novo, se mantém por um tempo e desconecta e por aí vai. Queria que alguém me ajudasse a resolver esse problema porque eu faço faculdade, uso o pc para fzr trabalhos e acessar os livros além de jogar no meu tempo livre. Imagino que o problema seja o adaptador pq é a única diferença entre o meu computado e o dela, mas o estranho é que no modem antigo esse problema nunca ocorreu.
0

Roteador e DHCP

Olá. Hoje minha internet caiu por algumas horas e quando voltou nenhum dispositivo conseguiu se conectar mais ao roteador, exceto pelo meu aparelho Roku. Procurei como resolver na internet e consegui me conectar mudando de DHCP para estático no celular, mas quando mudo de volta para DHCP fico sem internet. Além disso meu laptop não consigo conectar. Se alguém puder me dar uma dica, agradeço.
0

Interligar dois Switch Gerenciáveis.

Olá Pessoal,  estou com dois Switch  Gerenciáveis modelo HP 1910 e 3com  2928-SFP Plus 

Não Irei usar VLAN neste momento. só conectar os dois Switch para a mesma rede 192.168.0.0/24 
Nestes dois Switch tem 4 portas SFP  e irei usar dois desta portas para usar link  Aggegation  Static ou Dinamic. 
Será que só de configurar os dois Switch com Link Aggregation já é suficiente para que os dispositivos conectados entre os dois Switch se comuniquem?

Fiz esta interligação porém percebi que tens alguns Dispositivos  que não estão mais pingando, principalmente impressoras.

OBS: Todos dispositivos tem DHCP ativo e tem um Roteador (TP_Link ER605 Omada Gogabit Multi Wan VPN
que está com DHCP Server habilitado.

Peguei varias documentações e vídeos sobre Switch Gerenciáveis, mas ainda não consegui entender seu funcionamento.


Precisa faze alguma outra configuração nos dois Switch?

Anexo do post

Resolvido: estava faltando liberar a VLAN1 (default) portas   Trunk no Link Aggregation e setar a Vlan1 como untagget.
0

Distribuição de rede

Olá.
Trabalho em um sala onde tem apenas uma tomada rj45 que apenas eu usava, e estávamos precisando de mais saídas. Como o servidor esta cerca de 25m de distancia, eu sugeri colocarmos um switch que estava sobrando (switch SF 800 q+) nessa tomada para termos mais saídas de rede, mas não funcionou. O Windows esta acusando que não tem um IP valido.
É algo simples de resolver ou devo chamar um técnico especializado?
0

Máquina não recebe endereço IP

Boa noite pessoal.

Estou com uma rede de 10 computadores, na onde tem 2 servidores 1 modem/roteador e 1 switch de 16. Recentemente fui instalar um novo ponto (computador) e para minha surpresa ele não está recebendo endereçamento IP, apresenta rede não identificada e está pegando o APIPA 169.254.. Bati o cabo de rede e está normal, tentei colocar ip manual e não reconhece a rede. Resolvi trocar de máquina, e assim que espetei a máquina neste mesmo cabo ele reconheceu a rede, pegou o IP mas depois de 1 minuto deu rede não identificada igual a primeira máquina. Todas as máquinas da rede estão configuradas como DHCP e recebem IP normalmente. Pensei que tivesse esgotado a faixa de IP, desliguei 3 máquinas e mesmo assim somente essas máquinas novas que não estão recebendo IP. Alguém já viu isso?
0

Ícone "Inseguro" ao acessar o roteador

Galera,
eu gostaria de saber se poderia continuar navegando de maneira segura,  dar prosseguimento em questões de segurança (alterar senha) ou até mesmo saber se eu estou em risco levando em consideração que esse ícone aparece quando acessamos esse endereço

inseguro.png
o que isso quer dizer?? no caso a minha internet é da Brisanet
0

Comprei uma câmera Wi-Fi.

Boa tarde comprei uma câmera wi-fi para instalar em minha casa. Mas ela dava erro ao tentar conectar com wi-fi. Liguem para o pessoas da word já que eles fornecem o serviço de wi-fi. E disseram que não podem abrir portas para câmeras que seria outro plano. Pode isso meu wi-fi .to resolvida. Agora tenho uma câmera que  não posso usar na minha rede wi-fi.
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal