Logo Hardware.com.br
euricobr
euricobr Novo Membro Registrado
29 Mensagens 1 Curtida

Modem ZTE253 pode influenciar na velocidade da internet?

#1 Por euricobr 12/01/2024 - 20:19
Olá!

Tenho um Modem Claro ZTE 253MF, de uns meses pra cá, o 4G da claro começou a cair todo os dias a meia noite me ponto, e a velocidade está super baixa, coisa de 6mbps, antes eu conseguia 40mbps ou até mais. Jà abri mais de 20 reclamações na Anatel contra a Claro e eles só sabem tratar o cliente como débil mental, enrolar e mentir. Coloquei um chip da Tim e está a mesma coisa.
Poderia ser algum problema no modem? O sinal está no máximo, todas as barras acesas!

Alguem já passou por isso? A velocidade está cada dia diminuindo, e agora está chegando ao ponto de enviar um audio no whatsapp ser tarefa quase impossível!

Queria entender pra que existe a Anatel, ou sites como Consumidor.gov.. dizem serem criados para o consumidor reclamar, mas quem possui 1001 direitos no site é o RECLAMADO, vc reclama de uma empresa por fazer algo errao, mas ao invés de vc ter direitos, é a empresa que tem, e pode inventar qualquer mentira pra mandar sua reclamação pra moderação ou mesmo cancela-la. Que tipo de justiça é essa que esses animais, digo autoridades nesse país conhecem?

https://www.tudocelular.com/curiosidade/noticias/n206112/claro-multada-em-8-milhoes-pelo-procon.html

eles tinham que tomar várias dessas multas, bando de gananciosos!
euricobr
euricobr Novo Membro Registrado
29 Mensagens 1 Curtida
#3 Por euricobr
13/01/2024 - 12:20
PH disse:


Meu plano é pós, 120gb dia e 120gb noite.

Só no Consumidor, já abri mais de 20 reclamações e não fazem nada, cada vez inventam uma mentira

Não testei em outro lugar, só aqui!

Sou cliente desde 2016, em 2020 por exemplo, meu sinal tinha só 2 barras acesas e eu baixava a 30/40/50mbps!
Aí lembro que tive um problema em 2021, que foi cabo de rede, só que eu tinha aberto uma reclamação, ai quando resolvi o problema, mandei um print igual esse aqui, e falei q estava baixando em alta velocidade, passou um tempo e começou a acontecer isso. Parece até que quando eles viram que eu tinha uma conexão top, foram lá e reduziram as velocidades. E eu fazia uploads de mais de 1gb.
Aí pra completar, tem dois provedores de interner por fibra, que não respondem nenhum email mais, ontem denunciei eles na Anatel, e se bobear denunciarei no MPF tb, pois eles passaram a me ignorar depois q falei q n iria alugar o modem deles. Os caras são tão canalhas que pararam de me responder e eu vi que o esquema deles é forçar o cliente a alugar o modem deles, e o valor por mês é 1/3 do valor de um modem, novo, ou seja, em 3 meses vc tá dando um modem zero km de presente pra eles. Eu fico muito irado quando sou ignorado e ainda mais por causa de falcatrua, por isso quando isso acontece eu faço denúncias mesmo, me da muita raiva. 
E com isso a única internet que posso ter aqui é 4G. Estou a 12km da antena mais próxima, mas como falei, foram anos de velocidade top, sem problemas, e agora q o sinal melhorou muito, não tenho velocidade.

Atualização: 13/01/2024 12:29
PH disse:

‎Outra coisa... uma coisa que reparei, é que a uns 15 dias, troquei meu inversor 24v/220v, e quando acabou a energia aqui, o modem começou a travar muito, pra vc ter ideia, pra acessar o modem pelo Ip dele, travava, ou demorava muito pra abrir o login, parece que aconteceu alguma interferência, ai com isso troquei a fonte 12v, cabo de rede, antes eu tinha um cat5e, agora está com Vention cat8, com toda blindagem. Agora consigo acessar o modem, mas parece que da umas travadinhas ainda quando entra na área de login.
Isso foi muito estranho não sei o que aconteceu.
Agora por exemplo, eu estou navegando pelo chip 4g da Tim do meu celular, coloquei ele no modem, com ele consigo acessar os sites, mas a velocidade de download tb está muito baixa, maximo 8mbps, e o sinal na TIM, é mais baixo.

Na pandemia a Claro aumentou a velocidade demais, chegou a 65mbps, ou seja, se eles conseguem aumentar a velocidade assim, é pq possuem capacidade pra isso, e se reduzem depois, é pq querem prejudicar, limitar, controlar o cliente.
Igual a Oi, antes dela acabar aqui, uns 10 meses antes, n sei oq fizeram, o sinal pegava no máximo em todos os lugares! Em lugares que jamais teve sinal, e que nenhuma outra operadora tem sinal, em vales q n tem vista pra antena. Isso só prova que se eles quiserem, o sinal pode ser mto melhor.

Anexos

euricobr
euricobr Novo Membro Registrado
29 Mensagens 1 Curtida
#4 Por euricobr
15/01/2024 - 13:29
PH disse:

‎Fiz um teste hoje com Wifi, pelo cabo de rede ta dando 6mbps, e pelo wifi, 15mbps!
Agora a pergunta é, o que está acontecendo e por que no wifi está mais rápido!

Atualização: 15/01/2024 14:42
PH disse:

‎Que loucura!! troquei a fonte 12v do roteador, imediatamente foi de 6mbps, pra 40mbps!! como isso é possivel! Será que algum tipo de fonte pode dar interferência?
euricobr
euricobr Novo Membro Registrado
29 Mensagens 1 Curtida
#6 Por euricobr
15/01/2024 - 19:28
PH disse:

Ele apresentou falhas com 3 fontes, uma delas é essas fontes com carcaça de colmeia 10ah, tinha testado em uma colméia de 50a tb e foi o mesmo erro..
A que estou usando agora, é uma fonte 12V 5ah do carregador de baterias Miboxer
Só de colocar essas antigas, bagunça, tudo, até pra acessar o modem pelo 192.168.0.1 trava, e so abre o login depois de uns segundos!
euricobr
euricobr Novo Membro Registrado
29 Mensagens 1 Curtida
#10 Por euricobr
16/01/2024 - 17:05
PH disse:

‎Mas já faz anos, mais de 5 que a original queimou, nem tenho ela mais!
Apesar do modem ser Claro, eu comprei ele no mercado livre!

Atualização: 17/01/2024 12:42
PH disse:

‎Elas causavam coisas assim nada a ver, como por exemplo todos os dias a meia noite em ponto o 4g perdia o sinal e ficava só o 3G. Queria entender o que essas fontes causam no modem.
marcelobrrj
marcelobrrj Cyber Highlander Registrado
9.1K Mensagens 1.8K Curtidas
#11 Por marcelobrrj
18/01/2024 - 10:54
no caso uma fonte fraca ela cai a tensão para abaixo do necessário quando e exigido mais amperagem e esta fonte por ser superior em amperagem se mantém a voltagem constate
ipotese
de repente ate o cabo da fonte nova esta servido como antena para o aparelho , dependendo do tamanho do seu cabo
GA-78LMT-USB3 + AMD FX 6300 + 2X 4GB DDR3 1333 + 1 hd (SEAGATE= SISTEMA+3 HDs de 1 TERA  (torrents e arquivos) + VIDEO PLAYER=LENOVO IdeaPad3-15IML05 Core I3 10110U @ 2.59 GHz +4gb de RAM DDR4+UHD Graphics+ SSD 256GB + HD EXT 2TERA SEAGTE +WIN11 QBITTORRENT WPS OFFICE xmedia-recode MAL  DIOLINUX  https://www.htforumbrasil.com.br/ 


© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal