Logo Hardware.com.br
Danilo TI
Danilo TI Membro Junior Registrado
72 Mensagens 1 Curtida

Chuva caiu e pc nao liga mais!!!!

#1 Por Danilo TI 11/04/2010 - 00:44
galera eh o seguinte,caiu uma tempestade,toda hora caia energia,caiu um raio e tal e depois dessas quedas,o pc de meu sogro nao liga mais,nao da sinal nenhum mesmo,ja testei a fonte e nao é,a maior possibilidade eh q seja a placa mae,mas assim qnd processador pifa o pc chega a pelo menos ligar?e se for hd,memoria o pc liga tbm?

obs: o pc nao bipa,nao faz nada,simplesmente nao liga,ja tentei ligar pelo reset mudando la na placa mae,mas nao resolveu!!!
Undjack
Undjack Novo Membro Registrado
41 Mensagens 0 Curtidas
#2 Por Undjack
11/04/2010 - 04:16
Cara aconteceu isso aki tbem provavelmente é a mobo (placa mãe), numa queda se sua fonte naum for de boa qualidade os fet's ate mesmo os transistores da placa mãe queimam iai so testado um por um para trocar, e observe se não há capacitores erufados na placa, e dependendo da intensidade da queda pode ter queimado ate outros outras peças, mas teste o processador em outra placa e faça o mesmo as outras peças, cuidado com essa fonte ela pode vir a danificar outras placas, é altamente recomendado vc trocala por outra.
Core2Duo e8400 oc 4,6 Buffalo -Asus P5G41C-M -4gb Kingston DDR3 1333 -Caviar Black 1Tb-Nvidia GTX 460 Fermi 1Gb 256 Bits - Corsair cx600w -Case SideWindertadin.gif
fcm
fcm Cyber Highlander Registrado
34.8K Mensagens 474 Curtidas
#4 Por fcm
11/04/2010 - 08:06
Danilo TI disse:
galera eh o seguinte,caiu uma tempestade,toda hora caia energia,caiu um raio e tal e depois dessas quedas,o pc de meu sogro nao liga mais,nao da sinal nenhum mesmo,ja testei a fonte e nao é,a maior possibilidade eh q seja a placa mae,mas assim qnd processador pifa o pc chega a pelo menos ligar?e se for hd,memoria o pc liga tbm?

obs: o pc nao bipa,nao faz nada,simplesmente nao liga,ja tentei ligar pelo reset mudando la na placa mae,mas nao resolveu!!!


Se ela não bipa e você já viu que mesmo resetando a bios não mudou nada, já deu para ver que foi a placa-mãe.

Mais que isso, você precisará testar todos os componentes para ver se algo mais também não queimou.

Se a fonte não queimou, provavelmente a descarga veio pela linha que usa para internet(telefônica ou cabo de TV), e então atingiu o PC não pela tomada, e sim pela placa de rede.
M: Dell Vostro 3550 | i7-2670QM | 16GB DDR3 | SSD Crucial 480GB+ WD Black 750GB 7200RPM
HTPC: Phenom II X4 945@3.4 | MA785GM-US2H | 8GB DDR2-1000 | HD7770 Ghz | Sandisk Plus 120GB | DSA-5060V
Oldschool: XP-M 2200+@3700+ | A7N8X-E Deluxe | 2GB @DDR440 | X1650 Pro | WD 80GB
¥ YURI ¥
¥ YURI ¥ Super Participante Registrado
415 Mensagens 21 Curtidas
#5 Por ¥ YURI ¥
11/04/2010 - 09:43
Cara, ano passado caiu um raio numa casa aqui na minha quadra, e um monte de gente teve problemas em portões elétricos, tv, pc, geladeira, etc. No meu pc foi pro saco a fonte (que era porcaria) e placa de rede.
Se a fonte nem liga, testa primeiro a fonte, pq mesmo se for a placa mãe, com tudo desligado da fonte a fonte tem que ligar.
Tenta ir na concessionária de energia da sua cidade e peça instruções de como pedir reembolso por variação na rede elétrica. Seja esperto! Não fala que caiu raio. Diga que a energia caiu e voltou várias vezes e quando foi ligar o pc no outro dia ele não funcionava mais. Experiência própria! Falei que caiu o raio e eles disseram que não iam me reembolsar pq não cobrem isso, mas digo que deviam pq o raio não caiu na minha casa, e sim foi conduzido até ela pela rede elétrica que não foi suficientemente protegida. E ainda tiveram a coragem de dizer que "após analisado os relatórios da distribuidora... não houve registro de ocorrência de falha de distribuição e nem de descarga atmosférica". É... sei ... que relatórios? História pra boi dormir isso. Mas entrei com outro pedido pq semana passada em 1 hora caiu a energia 4 vezes. Agora espero ganhar o reembolso da fonte nova.
Boa sorte!
|||||||||
A vida é feita de escolhas..arkGreen">legal.pngarkOrange">
lazarormjr
lazarormjr Zerinho Registrado
3.2K Mensagens 60 Curtidas
#6 Por lazarormjr
11/04/2010 - 10:00
Placas mãe de baixa qualidade esfriam no inverno. Ligue o PC na força e após uns 10 minutos inicie o PC.

Dificilmente uma descarga eletrica atingiu o pc sem danificar a fonte primeiro.
Ga-g41m-es2l
Pentium IV 631 HT 3Ghz @ 4,4Ghz
2 X 1gb Kingston (Dual Channel) 667Mhz @ 787Mhz
ATI HD 4670
WD Caviar Green 500gb
Dvd-rw sony
C3-Tech Puf-4050s
Cm-Gladiator RC600
fcm
fcm Cyber Highlander Registrado
34.8K Mensagens 474 Curtidas
#7 Por fcm
11/04/2010 - 10:38
lazarormjr disse:
Placas mãe de baixa qualidade esfriam no inverno. Ligue o PC na força e após uns 10 minutos inicie o PC.

Dificilmente uma descarga eletrica atingiu o pc sem danificar a fonte primeiro.


No inverno tudo esfria igual.faceiro.png

Agora dizendo desse caso de solda fria, acontece em alguns casos, porém não associado a queda de raios.

E como já disse antes, o que mais acontece é de a descarga ser recebida não pela rede elétrica, e sim pelo meio de conexão, seja cabo de telefone(para quem de SP usa Speedy) ou de TV(para quem usa NET).

E não foram poucos casos que já tive de clientes(afinal trabalho com isso) com tal problema, e na maioria dos casos você pode ver até o chip de rede queimado. Por sorte muitos dos que usam rede offboard, tem somente ela danificada, porém ninguém deve apostar nisso e acreditar que isso será sua salvação frente a uma descarga elétrica, mas vale informar a quem não conheça.
M: Dell Vostro 3550 | i7-2670QM | 16GB DDR3 | SSD Crucial 480GB+ WD Black 750GB 7200RPM
HTPC: Phenom II X4 945@3.4 | MA785GM-US2H | 8GB DDR2-1000 | HD7770 Ghz | Sandisk Plus 120GB | DSA-5060V
Oldschool: XP-M 2200+@3700+ | A7N8X-E Deluxe | 2GB @DDR440 | X1650 Pro | WD 80GB
fcm
fcm Cyber Highlander Registrado
34.8K Mensagens 474 Curtidas
#9 Por fcm
11/04/2010 - 11:29
lazarormjr disse:
Todos os componentes esfriam igual, porem placas mãe de baixa qualidade não iniciam. Me expressei mal no post anterior.


Entendi sua colocação amigo.

Porém os casos de solda fria são mais raros que antigamente(ou também, só placas com certa idade hoje já podem ter esses sintomas), nas atuais isso é muito raro, perto das PCChips de 10 anos atrás.

Ainda mais após uma tempestade, que já sugere o que pode ter colaborado para o incidente.
M: Dell Vostro 3550 | i7-2670QM | 16GB DDR3 | SSD Crucial 480GB+ WD Black 750GB 7200RPM
HTPC: Phenom II X4 945@3.4 | MA785GM-US2H | 8GB DDR2-1000 | HD7770 Ghz | Sandisk Plus 120GB | DSA-5060V
Oldschool: XP-M 2200+@3700+ | A7N8X-E Deluxe | 2GB @DDR440 | X1650 Pro | WD 80GB
cool guy
cool guy Tô em todas Registrado
1.9K Mensagens 55 Curtidas
#10 Por cool guy
11/04/2010 - 11:48
fcm disse:

Se a fonte não queimou, provavelmente a descarga veio pela linha que usa para internet(telefônica ou cabo de TV), e então atingiu o PC não pela tomada, e sim pela placa de rede.

Aconteceu comigo na noite de Natal isso, ano passado. Choveu, e o modem estava ligado na tomada. A descarga elétrica veio e queimou a minha rede onboard. Graças a deus foi só isso; comprei uma rede PCI mesmo e tá de boa.

tente tomar mais cuidado: choveu vc tira o pc e o modem da tomada pra evitar essas coisas.

boa sorte aí

Core i5 6600 | Corsair H45 | Gigabyte Z170XP-SLI | Asus GTX1060 Dual | 2x8Gb DDR4 2400MHz PNY Vengeance
SSD PNY 240Gb | WD Caviar Black 1Tb | Antec 620W Neo Eco| Samsung 2233RZ 120hz | CM690 Modded
Danilo TI
Danilo TI Membro Junior Registrado
72 Mensagens 1 Curtida
#11 Por Danilo TI
11/04/2010 - 12:03
certo galera mais assim,se fosse so a placa de rede o pc ligaria normalmente neh?o problema eh q ele nem liga,fonte funciona,coloqei outro processador e nada,agora so tenho que testar a memoria em outro pc,eu queri a ter certeza antes de trocar a placa mae,se tem algum outro problema em que o pc nao liga,nem da sinal de vida??lembrando sempre que ja testei fonte e processador.

abs a todos!!!
lazarormjr
lazarormjr Zerinho Registrado
3.2K Mensagens 60 Curtidas
#12 Por lazarormjr
11/04/2010 - 12:19
fcm disse:
Entendi sua colocação amigo.

Porém os casos de solda fria são mais raros que antigamente(ou também, só placas com certa idade hoje já podem ter esses sintomas), nas atuais isso é muito raro, perto das PCChips de 10 anos atrás.


Ele não falou a placa é nova, nem que a marca é boa. Então essa hipótese é valida.
Ga-g41m-es2l
Pentium IV 631 HT 3Ghz @ 4,4Ghz
2 X 1gb Kingston (Dual Channel) 667Mhz @ 787Mhz
ATI HD 4670
WD Caviar Green 500gb
Dvd-rw sony
C3-Tech Puf-4050s
Cm-Gladiator RC600
UMARIZAL
UMARIZAL Highlander Registrado
15.8K Mensagens 385 Curtidas
#13 Por UMARIZAL
11/04/2010 - 12:24
Danilo, diga-nos qual a marca da fonte e diga-nos como você tem certeza que não é a fonte.

Normalmente, algumas fontes tem um "fusível" que ao receber uma carga elevada simplesmente queima para não queimar a fonte toda ou o resto.

Neste caso, basta trocar o fusível presente na fonte... já vi muitos casos assim.
Hospedagem de Sites : http://www.mixhost.com.br
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal