Logo Hardware.com.br

Fórum

0

Notebook Fujitsu FMV-Biblo, preciso de drivers !

Olá,

Formatei recentemente um notebook Fujitsu FMV-Blibo e não consigo achar os driver dele para download.
Esse é o aparaelho: http://pr.fujitsu.com/jp/news/1998/Apr/2-e.html .
Já passei pela página da Fujitsu, mas não acho esse modelo na seção de download, já experimentei todos drivers da série LifeBook da 200 a 900 e a séries A e B também, sem sucesso...

Estou ficando louco, alguém por favor ajude !

Obrigado !

Juakin - juakinsama@yahoo.com.br
0

Problema com fonte nova

Instalei uma fonte "nova" ATX 300 Wts. marca Satelite Modelo SW-1.300 num K6-II 500 e quando coloco o cabo de força na fonte e ligo o estabilizador o micro liga automáticamente sem ter a necessidade de apertar o botão power, que inclusive verifiquei para ver se não estava preso para dentro. A fonte apesar de ser nova estava guardada e já perdeu a garantia. Pergunto aos colegas, esse problema poderá danificar o micro ?
0

Round Cable, vale a pena???

Pessoal, eu gostaria de saber a média de preço dos Round Cable, e se vale a pena substituir os Flat Cables convencinais. Eu nunca soube como diferenciar de quantas vias os Cabos são, onde posso verificar isso??? Outra coisa, os Round Cable são compatíveis apenas com ATA 100 ou superior ou tb funcionam a ATA 33/66??? Eles tem 2 extensões como os Flat normais??? Para poder ligar 4 dispositivos, ocupando as 2 IDEs???
Valeu pessoal, como eu sempre digo, videndo e aprendendo!!!
[]s
0

Instalar o RedHat 8.0

Caros Colegas de Forum

No meu PC já tenho instaldo o Mandrake Linux 9.0 e não existe nenhum outros sistema operacional instalado alem do Mandrake. Neste HD tem 16 GB vazios.
O Mandrake está funcionando sem nenhum problema.
Qual seria o melhor caminho para instalar o RedHat 8.0 nos 16 GB.
As partições do Mandrake são

/ (root)

Swap partition

/home

Abraços

Deusdara
0

Desespero!! Me Ajudem!!

Fala pessoall
Seguinte.. Tenho duas redes no meu escritorio, uma nao encherga a outra..
uma é 192.168.0.X e a outra é 172.31.0.x... Ou seja, nada em comum!!
Bem.. as duas sao ponto a ponto.. So que eu preciso colocar uma conexao de internet a cabo em uma maquina da rede 192 e uma na rede 172.
Vou colocar entao na maquina da rede 192, mas queria compartilhar com uma maquina da 172.. Minha duvida é...
Tem como eu pegar o cabo da internet, ligar num HUB e ligar os dois micros no HUB? O problema de ligar em um dos dois e configurar para uma maquina enchergar a outra, é que se a maquina servidora estiver desligada, a outra nao funciona (internet). se eu ligar num HUB esse problema podera ser resolvido?
0

Problemas com OC...

Pela primeira vez resolvi dar um overclock no meu Athlon xp 1600+, mas tive um pequeno problema. Na BIOS, ele está com 133/33 mhz de FSB e multiplicador 12. Quando eu mudei para, por exemplo, 145 de FSB, ele entra no Windows e tal, mas quando eu abro um aplicativo mais pesado (um jogo, por exemplo) ele aparece a famosa tela azul e trava. Se eu mudo o multiplicador de 12 pra 12.5, ele não tem ganho nenhum (não muda nada na velocidade) e aparece a tela azul denovo. Ok, conheço que OC pode dar efeitos estranhos no PC, mas o meu não foi tão grande e estranhamente, a diferença de temperatura foi mínima, coisa de 1 a 2 graus. Ah, a minha conf é a seguinte:

Athlon xp 1600+
512mb PC133
ASUS A7A 266
Gabinete 300 watts
HD maxtor 40GB
CD-rom 60X genérico
Volcano 6 CU+

Acredito que possa ser problema de voltagem, pois mesmo trabalhando em frequencia normal o asus Probe vive dando queda de voltagem. Obrigadu!
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal