Logo Hardware.com.br
gustavo-goncalves-2
gustavo-gonc... Zerinho Registrado
1 Mensagem 0 Curtidas

SSD NVMe não reconhece no primeiro slot, B550M.

#1 Por gustavo-gonc... 20/04/2024 - 22:22
a minha placa-mãe b550m aorus elite estava funcionando normalmente com o SSD NVMe no 1 slot da placa-mãe, só que eu fui da uma limpeza no pc e quando fui ligar novamente o pc o SSD NVMe não está reconhecendo no primeiro slot aí quando eu troquei ele para o segundo funcionou normalmente alguém sabe porque e se eu devo acionar a garantia a marca do meu SSD é da kingspec pcie 3*4
Olavo França
Olavo França Ubbergeek Registrado
2.7K Mensagens 559 Curtidas
#2 Por Olavo França
21/04/2024 - 08:41
Bom dia companheiro...

O problema pode estar no slot da Placa-Mãe e não no SSD necessariamente.
Espero ter ajudado.
Mobo Gigabyte B660M DS3H DDR4 - CPU Core i7 - 12700F 2.1 GHz - RAM 2x8GB + 2x16GB = 48GB 3200MHz DDR4 -
Corsair CX650M - 650 Watts -  GTX 1660 Super OC 6GB GDDR6
, SSD Sata de 500GB, NVMe de 1TB e HD de 2TB - Windows 11 Pro - 64 bits.
Não acreditar em Deus, é duvidar da própria existência de tudo....bom_trabalho.gifi
PH
PH Cyber Highlander Registrado
61.4K Mensagens 10.7K Curtidas
#3 Por PH
21/04/2024 - 14:57
gustavo-gonc... disse:
a minha placa-mãe b550m aorus elite estava funcionando normalmente com o SSD NVMe no 1 slot da placa-mãe, só que eu fui da uma limpeza no pc e quando fui ligar novamente o pc o SSD NVMe não está reconhecendo no primeiro slot aí quando eu troquei ele para o segundo funcionou normalmente alguém sabe porque e se eu devo acionar a garantia a marca do meu SSD é da kingspec pcie 3*4


Boa tarde!

Seja bem-vindo ao fórum! wink.png
Tudo bem com você? Espero que sim!

Como fez essa limpeza e nessa limpeza tirou o SSD do slot?
Mas aquele que me negar diante dos homens, eu também o negarei diante do meu Pai que está nos céus.

Mateus 10:33
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal