Logo Hardware.com.br
[)3\/1|_
[)3\/1|_ Geek Registrado
4K Mensagens 3 Curtidas

Probleminha grave no PC

#1 Por [)3\/1|_ 25/09/2004 - 12:25
Tava ate ontem funfanu blz...dai eu fui ligar o PC assim q cheguei em casa e ele naum kis funfar...eu pensei q tivesse sido o OC..dai eu resetei a BioS e funfou novamente...Hoje..logo q acordei tentei liga lo novamente e deu o mesmo problema de antes,mas agora eu ja tentei de tudo...ja tentei resetar....ja tentei colocar memos em outros banks,tentei outra VGA e nada...O q acontece e q ele naum da video...tudo funfa:Fonte,MOBO(O LED ta aceso),VGA...so naum testei CPU e memo...Mas poderia ser CPU se ate ontem ele estava ligando?...tipo..como pode pifar do nada?...e memo...se fosse memo naum eu naum escutaria os Bips caracteristicos no boot?
eu estava pensando q pudesse ser a MOBO q tivesse morrido...mas se fosse issu ela naum ligaria o LED de power...certo?Sera q pode ter corrompido a BIOS?Tem como saber se foi issu mesmo..?Alguem da uma luz ai por favor...estou desesperado....
Desde ja agradeço a todos..


falow
BARONJR
BARONJR Membro Senior Registrado
498 Mensagens 0 Curtidas
#2 Por BARONJR
25/09/2004 - 14:34
[)3\/1|_
Tava ate ontem funfanu blz...dai eu fui ligar o PC assim q cheguei em casa e ele naum kis funfar...eu pensei q tivess...


Verificou a fonte as voltagens estão todas ok...
Os testes que se pode fazer, seria tiras todos os periféricos da maquina, som, modem, rede, hd, cdrom, driver 1.44, deixar vga, mobo, cpu, fonte, e ver o que dá, se não der nada, tera que pegar outro cpu, colocar na mobo, as memo colocar outras, caso a fonte tenha duvidas coloquei outra para teste, enfim dar um geral na maquina, depois de tudos os teste, se não funcionar, pode ser cpu ou a mobo que foi...., tera que fazer este teste para confirmar o que esta errado.
Já tive problema com o bios da mobo, ela ligava tudo, só não dava video, neste caso pode ser alguma placa que queimou, ou algum mal contato que esta por ai.
Neo Platiunum 4 - A64 3200@2300 - 2 Giga Memória samsung TCCC - Vga 6800GS - 2 Gravadora Dvd Lg - 1 Gravadora LG 52x - 2 HD sata seagate 80g - 2 Ide seagate 80g - Fonte TT 480 Watts - Gabinete XBlade.
[)3\/1|_
[)3\/1|_ Geek Registrado
4K Mensagens 3 Curtidas
#6 Por [)3\/1|_
25/09/2004 - 19:09
Testar com outra fonte eu naum testei naum...mas testei a mesma fonte em outra config e funfou blzinha...frown.png...quanto ao CLEARCMOS eu ja tentei um prolongado tb...e naum deu certo....
Respondam ai so pra eu saber(Sim ou naum):
POde ser CPU keimada?
Pode ser BIOS corrompida?
Pode ser memo?^
VENDENDO -> Celeron Tualatin 1.3GHhz/Nintendo 64 na caixa!/Pistola de pressao Smith e Wesson M745/.Tenho fotos de todos os itens,caso alguem se interesse,mandar MP.
El_Sid
El_Sid General de Pijama Registrado
5.1K Mensagens 61 Curtidas
#7 Por El_Sid
25/09/2004 - 19:28
[)3\/1|_
Tava ate ontem funfanu blz...dai eu fui ligar o PC assim q cheguei em casa e ele naum kis funfar...eu pensei q tivess...


Pode ser fonte, mas tenta numa das vezes que ligar salvar timings mais altos nas memos.
Se vc tava forçando nos timings, um primeiro sinal de que as memos não tão gostando e degradando é elas deixarem de funcionar neles.
Um spectek que eu tinha foi assim. 3 meses em CAS2 pra ele só querer 3 depois.
P6T|i7 920|6Gb DDR3|GTX 480 SLI|Acer GD245HQ|3D Visionze_bonitinho.png|3D Bravia 40LX900ze_bonitinho.png
Antec TP Quattro 850|7Tb HDD RAID0|Pioneer SE-DRS3000C|LG GGW-H20N|XFI-Elite Pro
Marcels.
Marcels. Super Participante Registrado
1.2K Mensagens 0 Curtidas
#8 Por Marcels.
25/09/2004 - 19:31
Aconteceu a mesma coisa comigo, primeiramente desconfiei da vga, teestei em outro pc e tava bala, fui testar o processador e pimba, tinha ido pro céu.....(foi de um dia pro outro, nao ligava, soh funcionava dando varios resets ateh q um dia paroude vez)... :?

Sorte aí!
AXP 2400+ Colled by Aero [EMAIL="7+@30C"]7+@30C[/EMAIL]
512mb PC3200 SANSUMG 2-2-2-6
HD Maxtor 40G 7.200 SLIM
MSI FX 5200 TDR128 283/500
ECS L7VTA PCB1.1
Creative Live! 5.1
[)3\/1|_
[)3\/1|_ Geek Registrado
4K Mensagens 3 Curtidas
#9 Por [)3\/1|_
25/09/2004 - 20:17
POis eh...to torcendo pra q seja o CPU mess...pq a mobo vai ser mais problematica...
El sid=Naum tem como fazer issu pois o PC naum liga mais...naum da tela nenhuma...frown.png..
Alguem tem mais alguma ideia salvadora?


falow
VENDENDO -> Celeron Tualatin 1.3GHhz/Nintendo 64 na caixa!/Pistola de pressao Smith e Wesson M745/.Tenho fotos de todos os itens,caso alguem se interesse,mandar MP.
El_Sid
El_Sid General de Pijama Registrado
5.1K Mensagens 61 Curtidas
#14 Por El_Sid
25/09/2004 - 21:31
[)3\/1|_
POis eh...to torcendo pra q seja o CPU mess...pq a mobo vai ser mais problematica...
El sid=Naum tem como fazer issu...


Então é CPU ou a memo foi pro saco legal. Só vi memo não dar nem sinal em imcompatibilidade e qdo um pente que testei tava visualmente queimado.
P6T|i7 920|6Gb DDR3|GTX 480 SLI|Acer GD245HQ|3D Visionze_bonitinho.png|3D Bravia 40LX900ze_bonitinho.png
Antec TP Quattro 850|7Tb HDD RAID0|Pioneer SE-DRS3000C|LG GGW-H20N|XFI-Elite Pro
JaPoNes.Rulez
JaPoNes.Rule... Membro Senior Registrado
312 Mensagens 0 Curtidas
#15 Por JaPoNes.Rule...
25/09/2004 - 21:39
eu axu mesmo q eh a CPU tenta testa ela....aconteceu comigu oooo raivaaa sorte q era meu AMD Duronzin, soda eh q foi a mobo e o cpu
PC1 : [A64 3200+ fritado] [160GB] [1024 DDR OCZ] [Abit K8VMAX3] [X800PRO] [Audigy 2ZS Gamer] [CM Praetorian]

PC2 : [P4 2.8HT] [P4P800] [512 DDR 400][80 & 20GB] [9600PRO] [Goldship Elegance]

Meu A64 Queimou que zica
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal