Logo Hardware.com.br
juniorjunior
juniorjunior Membro Senior Registrado
305 Mensagens 1 Curtida

Placa mãe apitando

#1 Por juniorjunior 18/09/2013 - 09:43
Bom dia pessoas felizes e saltitantes rindo_ate_agora.png
Estou com uma computador Semp Toshiba ,placa mãe também Semp Toshiba(não sei o modelo,posto depois) ela estava apitando, limpei os pentes de memoria RAM ,agora parou de apitar mais não dá mais imagem ,alguma amigo tem uma dica?
Obs: Achei problemática essa placa mãe ,de um tempo pra cá deu problema de travamento ,esquentava muito verifiquei e o cooler girava devagar colocaram outro cooler e ligaram direto na fonte e ficou perfeito mais agora deu esse outro problema.
vinicastro
vinicastro Veterano Registrado
1.5K Mensagens 21 Curtidas
#5 Por vinicastro
18/09/2013 - 19:27
marcbon2008 disse:
Baixe e instale este programa e poste info´s relacionadas a temp e placa mãe.

Ele vai expor como é seu pc. smile.png Ficamos no aguardo ai poderemos ajudar melhor.


Mas se a maquina nem liga, ele não vai conseguir...

O cooler da fonte funciona? E o cooler do processador?
- Ryzen 5 5600 | 16 GB XPG D45 3.600Mhz | GTX 1060 5GB | MSI B550m Mortar

Usuário # 404 # Forum GDH ze_bonitinho.png registrado em 14/07/2001
vinicastro
vinicastro Veterano Registrado
1.5K Mensagens 21 Curtidas
#12 Por vinicastro
19/09/2013 - 18:02
juniorjunior disse:
Sem memoria dá um bip longo e dois curtos.


Isso é problema de vídeo. Se o vídeo for onboard tenta colocar uma placa offboard... Ou pode ser a memoria que esta com problema.

Se nada disso funcionar, acredito que essa placa mãe já era.
- Ryzen 5 5600 | 16 GB XPG D45 3.600Mhz | GTX 1060 5GB | MSI B550m Mortar

Usuário # 404 # Forum GDH ze_bonitinho.png registrado em 14/07/2001
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal