Logo Hardware.com.br
jotagr
jotagr Novo Membro Registrado
13 Mensagens 0 Curtidas

Pau no FF 1.5.07

#1 Por jotagr 11/10/2006 - 07:48
:roll: Após um longo tempo de calmaria meu FF versão 1.5.07 começou emitir msgs de erro desta forma
AppName: firefox.exe AppVer: 1.8.20060.25382 ModName: ntdll.dll
ModVer: 5.1.2600.2180 Offset: 00001010
É muito estranho que venha acontecer visto que uso desde 2004 e nunca havia acontecido, e agora só consigo abrir no modo segurança.Como faço para resolver este problema?
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal