Logo Hardware.com.br
Wconserta1
Wconserta1 Veterano Registrado
1.5K Mensagens 4 Curtidas
#2 Por Wconserta1
01/05/2004 - 22:12
bem se voce estiver usando distro em rpm ou deb e tiver instalado o apt-get tentar dar uma apt-get check e ai ele vai falar as dependencia eu tive problema parecido com a atualização do abiword e só resolvi deste geito assim se tiver dependencia e o apt-get não conseguir puxar entra no google e digita o arquivo que esta falatando
Visitem as Comunidades onde sou Moderador no orkut
OpenOffice.org & BrOffice.org E CentOS Brasil - linux (RHCE)
Xterminator-again
Xterminator-... Tô em todas Registrado
2.5K Mensagens 2 Curtidas
#3 Por Xterminator-...
01/05/2004 - 22:36
o Abiword agora necessita do enchant instalado :-)
aqui no CL snapshot Abiword 2.0.6 tá funcionando perfeito depois que eu reclamei no bugzilla ....
ou seja tenha instalado um corretor como o pspell o dicionário e o enchant

PS : se quiser deixar o Abiword em pt_BR fale comigo :-) que eu tenho o arquivo de tradução que eu enviei a Conectiva .
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal