Logo Hardware.com.br
^^Fenix^^
^^Fenix^^ Geek Registrado
3.2K Mensagens 3 Curtidas

Kazaa Lite, não faz downloads!!

#1 Por ^^Fenix^^ 04/11/2002 - 09:56
Instalei aqui no colégio, o problema é que ele nem abre a página inicial, nem faz o downloads, fica apenas CONECTING e não sai disso( a internet aqui é via rádio)!!
marco fusta
marco fusta Zumbi Registrado
16.6K Mensagens 31 Curtidas
#2 Por marco fusta
04/11/2002 - 11:04
Pode ter certeza que a porta de conexão está bloqueada por algum firewall... :roll:
I7 4770k/4.5ghz/1.32v - Gigabyte G1 Sniper M5 - 16GB Cosair Pro 2133mhz - Raid 0 SSD Intel 520 240gb - WC Corsair H 110 - SLI EVGA GTX 980TI SC - Corsair Ax1200i Platinum - Strike-X Air Aerocool
I7 3770k/4.1ghz/1.12v - Asus P8h77v-LE - 16GB Corsair 1600mhz - Raid 0 x2 HD WD Black 1Tb - Gigabyte 980Ti Extreme Gaming - Corsair 760w Platinum
I3 3240 H61M - MSI 780ti Twin Frozer
manollo
manollo Super Participante Registrado
1.2K Mensagens 1 Curtida
#4 Por manollo
04/11/2002 - 16:15
Tive esse problema com a versão 1.71 logo que instalei, ficou só conecting.... Desinstalei e coloquei outra versão anterior, ai ficou bom. Hoje estou tendo esse problema com o WinMx.
AMD 64 X2 Dual Core 6000+/ M2N-E-SLI/2GB DDR2 /Radeon Sapphire 512MB /Maxtor DiamondMax9 Plus 160 GB /Samsung SATA2 250GB /Gravadores DVD Pioneer A09 e 110D /Win XP Pro Br/Monitor Samsung LCD 20"/Fonte Thermaltake 480w active pfc
marco fusta
marco fusta Zumbi Registrado
16.6K Mensagens 31 Curtidas
#7 Por marco fusta
05/11/2002 - 10:24
^^Fenix^^
No servidor?? Porque o pc que usei não tem nada disso!!
..


Exato, no servidor da tua escola.
I7 4770k/4.5ghz/1.32v - Gigabyte G1 Sniper M5 - 16GB Cosair Pro 2133mhz - Raid 0 SSD Intel 520 240gb - WC Corsair H 110 - SLI EVGA GTX 980TI SC - Corsair Ax1200i Platinum - Strike-X Air Aerocool
I7 3770k/4.1ghz/1.12v - Asus P8h77v-LE - 16GB Corsair 1600mhz - Raid 0 x2 HD WD Black 1Tb - Gigabyte 980Ti Extreme Gaming - Corsair 760w Platinum
I3 3240 H61M - MSI 780ti Twin Frozer
Stratosphere
Stratosphere Super Participante Registrado
747 Mensagens 0 Curtidas
#8 Por Stratosphere
05/11/2002 - 14:54
Isso ta parecendo mais problema com o proxy. Se eles usam proxy aí vc precisaria saber o endereço dele para indicar no Kazaa
• A árvore que crescerá até os céus, precisa estender suas raízes até o inferno.
• Desistir nao é cair, é recusar a se levantar
• Posso não ser metade do que você deseja, mas sou o dobro do que você merece.
Leonardo Ribeiro
Leonardo Rib... Tô em todas Registrado
2.6K Mensagens 0 Curtidas
#12 Por Leonardo Rib...
08/11/2002 - 19:32
OLha cara, eu peguei o KazaA Lite agora, e tb achei estranho apareceia uma aquela msg esta página não pode ser exibida, mas perguntei para um amigo,e falei: - po nem ta abrindo o kazaA direito kra, ele me disse q era normal, mas não sei se da pra fazer downloads, tb nem testei estou sem ant. virus aí vc sabe é meio complicado..


Até

<>
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal