Logo Hardware.com.br
Responder
jose-augusto-4
jose-augusto... Novo Membro Registrado
5 Mensagens 0 Curtidas
#3 Por jose-augusto...
31/03/2024 - 14:20
Minha placa e uma B450  aorus M/ Uma placa de vídeo RAdeon xt6500
Processador am4   razen 5 -2600
2 pente de memória de 2666 
2 sdd de 250 e um HD de 500 
Eu já tentei de tudo e não consegui resolve fica acesa num CPU e não dá imagem eu não sei si e o processador ou a placa mãe pra pode compra outra vc consegui ter uma faixa num que seja o defeito 
E uma fonte de 550w da marca OCPC -Gueming isso ficou assim depois que coloquei uma water culer da  dipicool re 500
PH
PH Cyber Highlander Registrado
60.9K Mensagens 10.6K Curtidas
#4 Por PH
31/03/2024 - 16:07
Boa tarde!

Então ficou assim depois que colocou o Water Cooler, informação nova. Quando colocou o Water Cooler, lembrou e tirar o plático que fica debaixo do dissipador da bomba? Verificou se conectou corretamente os cabos do Water Cooler?

Tira uma foto dessa instalação e posta aqui para verificarmos.
Mas aquele que me negar diante dos homens, eu também o negarei diante do meu Pai que está nos céus.

Mateus 10:33
A6_INFO
A6_INFO Cyber Highlander Administrador
56K Mensagens 4K Curtidas
#6 Por A6_INFO
01/04/2024 - 10:09
De acordo com a sinalização do led acesso na placa mãe, o problema está no CPU. Veja que é um conjunto de 4 leds e abaixo dos leds, tem impresso na placa do que se trata cada um deles. 
Como você disse que isso ocorreu após instalação do water cooler, algo deve estar errado.
Progressista gourmet, esquerda caviar, querem o controle e atacar as liberdades, ignoram opinião alheia e se fazem de vítimas quando confrontados. ©®²³
Com uma besta quadrada comunista (Paulo Freire), patrono da educação, criamos apenas militantes socialistas, bestas quadradas e analfabetos funcionais.
Quem votou no Ladrão, candidato da criminalidade e do establishment (que vibraram com sua vitória), é ladrão, cúmplice ou apenas um imbecil.
PH
PH Cyber Highlander Registrado
60.9K Mensagens 10.6K Curtidas
#9 Por PH
03/04/2024 - 10:53
Bom dia!

Esse problema começou do nada ou foi depois de ter feito algo?

Essa placa-mãe suporta esse processador desde a versão do BIOS F1 que é bem antiga. Qual marca e modelo da fonte? Já tirou o processador para ver se tem algum pino torto?
Mas aquele que me negar diante dos homens, eu também o negarei diante do meu Pai que está nos céus.

Mateus 10:33
A6_INFO
A6_INFO Cyber Highlander Administrador
56K Mensagens 4K Curtidas
#10 Por A6_INFO
15/04/2024 - 07:44
Tópicos unidos. 
Eu informei anteriormente onde possivelmente estaria o problema aqui:

https://www.hardware.com.br/comunidade/posts/8583174
Progressista gourmet, esquerda caviar, querem o controle e atacar as liberdades, ignoram opinião alheia e se fazem de vítimas quando confrontados. ©®²³
Com uma besta quadrada comunista (Paulo Freire), patrono da educação, criamos apenas militantes socialistas, bestas quadradas e analfabetos funcionais.
Quem votou no Ladrão, candidato da criminalidade e do establishment (que vibraram com sua vitória), é ladrão, cúmplice ou apenas um imbecil.
Responder Tópico
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal