Logo Hardware.com.br
PH
PH Cyber Highlander Registrado
61.4K Mensagens 10.7K Curtidas

[Resolvido] Fórmula para mostra quantidade de vezes que um número se repete

#1 Por PH 29/12/2022 - 09:07
Bom dia!

Qual formula posso usar para mostra a quantidade de vezes que um número se repete em uma determinada seleção de células, no caso dessa planilha do B4 ao B19.

Planilha em anexo

Anexo do post

Edit.

Com a fórmula =CONT.SE(C4:C18;15) eu consigo isso, mas precisaria fazer uma para cada número em cada linha, teria como fazer uma fórmula só e copiar para as outras células.

Anexos

© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal