Logo Hardware.com.br
Cherevers
Cherevers Membro Senior Registrado
392 Mensagens 0 Curtidas

Filmes em DivX sem som

#1 Por Cherevers 12/03/2003 - 10:54
Acabei de baixar "Seven" e "O Sexto Sentido" do eMule (Sharereactor)sem nenhum problema, achei as legendas sem dificuldade, porém ao contrários de vários filmes baixados anteriormente eu não consegui ouvir som neles, costumo utilizar o BS Player para ver os filmes, porém nem com o Windows Media Plauer nem com o Playa eu consegui sucesso.
O que devo fazer?

Outra dúvida é o que significa aquele "i" que aparece no começo dos arquivos que baixo no eMule, o que significa?

[]'s

Rodrigo Leonel
SWK
SWK Membro Senior Registrado
442 Mensagens 0 Curtidas
#2 Por SWK
12/03/2003 - 11:10
Vc tem o codec de som AC3 instalado ? pode ser este o problema .
O "i " aparece qdo existe alguma informação sobre o arquivo que esta sendo baixado,ex: qdo o i esta vermelho pode ser que alguma parte do arquivo veio corrompida, qdo está verde, essa parte corrompida foi recuperada. É mais ou menos isso, entendeu?
Fui..........
P-IV3.0@3.8/Mobo Asus P5G/Memo Dual 2Gb/2 x Hd Seagate 120Gb Sata150 Raid 0/NVidia 8600GT PCI-E/SoundBlaster Audigy LS/Dvd+-RW/Dvd-rom/.
HelioTec
HelioTec Membro Senior Registrado
300 Mensagens 0 Curtidas
#7 Por HelioTec
12/03/2003 - 12:54
Quanto a esse I são comentários do arquivo, que nem sempre refletem a realidade. Certa vez estava baixando um iso, e estava vermelho, e falava que era um arquivo fake. Mas, mesmo assim baixei até o fim, e estava tudo normal. Infelizmente tem sempre uns babacas que fazem isso, vale usar o bom senso.

Explicação dos Ícones:


http://www.emule-project.net/faq/icons.htm

icons.htm
"Quantidade não é, e nunca será padrão para medir Qualidade" Kenichi Ohmae

HelioTec
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal