Logo Hardware.com.br
Bryanstunbr1
Bryanstunbr1 Novo Membro Registrado
2 Mensagens 0 Curtidas

Algo muito estranho esta acontecendo com meu computador!

#1 Por Bryanstunbr1 19/04/2015 - 15:01
Dias atras eu postei um tópico aqui falando que meu pc estava com a tela preta no modo de inicialização normal do windows e que no modo de segurança ele iniciava sossegado. Eu não achei uma solução e então eu resolvi formatar o computador, mesmo apos formatar o computador ele continuou iniciando em tela preta, apos muitas pesquisas na internet eu achei um comando: executar: msconfig , desativei todas as opções do serviços e do inicialização de programas , reiniciei meu computador e a tela do windows apareceu, pensei que tinha resolvido ai eu comecei a fuçar nele pra botar os drivers do computador e ele apagou novamente, achei muito estranho , testei em 2 tvs e 1 monitor aqui em casa, a tv HD da lg 17 polegadas que eu uso normalmente iniciar o windows sempre com tela preta, a tv maior que eu tenho da H buster iniciar o windows porem ele apaga depois de 3 segundos, o meu monitor que é bem ruinzinho da LG 15 polegadas , nem tem entrada HD e ele é o que mais consegue manter a imagem , detalhe que eu testei com cabo HD e cabo cabo VGA porem se eu iniciar muitos processos como a internet e umas 2 pastas a tela trava e fica inteiramente travada em uma tela toda listrada em cinza e branco, notei também que se eu tentar iniciar uma proteção de tela , o pc trava na tela listrada na hora. o pc é super novo, original de fabrica, comprei ele montado já, todas as peças tudo certinho.
As configurações do meu computador:
Processador: AMD FX - 8350 4,02GHz
Memoria ram: 8,00 GB
Sistema operacional: windows 7 ultimate 64 bits
Placa de video: radeon r9 270x

Alguém tem ideia do que é que esta acontecendo com ele?
aqui esta a imagem da tela que aparece, é algo bem semelhante a isso.

Anexos

james_bond
james_bond General de Pijama Registrado
1.8K Mensagens 380 Curtidas
#2 Por james_bond
19/04/2015 - 15:37
Testa sua placa de vídeo em outro computador e veja se o problema pesiste.
Monitor IPS LG 22MP55 / Asus P9 x79 / Intel Xeon 2680 V2 @ 3.6ghz deca-core + Water Cooler H60 / Geforce RTX 2070 8GB GDDR6 OC fábrica / 16GB DDR3 1866 quad channel / SSD 120GB 850 Evo / HDD 1TB Seagate Barracuda / HDD 400GB Seagate / Gravador DVD Sony / Fonte XFX 600W 80 plus / Windows 10 Pro x64
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal