Logo Hardware.com.br

Fórum

0

Instalação do processador athlon Xp ???

Pessoal !! Instalei um processador Athlon Xp 2400, mais na hora da instalação do cooler volcano 10 +, devido ao mesmo ter muita pressão tive que dar duas tentativas para prende-lo.
Dessa forma depois de efetuar a primeira tentativa tive q retirar o cooler para ajustar a fita térmica q tinha se descolado milimetros em uma parte do cooler do dissipador de cobre, ajustei a mesma na superfície e prendi o dissipador novamente !!
Será que devo retitar e colocar pasta térmica ou deixar assim mesmo ?
O processador esta estabilizado em 45 para 57 graus, onde moro faz calor !!! Já fica 10 horas ligado direto !!
Porque tira aquilo lá vai da uma trabalheira danada !!
0

Conectiva Linux 3, 4 e 5: uma viagem nostálgica!

ImagemConectiva Linux 3, 4 e 5: uma viagem nostálgica!

O ano é 1999. Na época, era dono de um modesto desktop e começava a dar os meus primeiros passos em uma viagem rumo aos domínios do Software Livre. O tal de "Lainucs", apresentado à mim através de uma revista especializada da época, atiçou-me a curiosidade, e o Conectiva Linux 3.0 - codinome Guarani - era a distribuição nacional vigente na época.
Ednei Pacheco
15/10/2009

https://www.hardware.com.br/artigos/conectiva-viagem-nostalgica/

Comente aqui!
0

Não consigo liberar espaço

Pessoal,

estou com um problema em um servidor slackware: deleto e deleto arquivos mas não consigo liberar espaço. Veja a saída do comando df -h:

root@servidor:/# df -h
Filesystem Size Used Avail Use% Mounted on
/dev/md0 201G 195G 0 100% /
/dev/sda1 471M 12M 436M 3% /boot

sempre dá como 100% de uso, por mais que eu delete arquivos. A lixeira do root esta vazia. Já executei um fsck no boot mas não adiantou. Alguma ideia? Obrigado.
0

Problemas com OI Velox e TP Link TD W8901G

Estou com problemas de quedas frequentes do sinal ADSL com esse modem/roteador, uma media de 2 a 4 quedas por hora, testei com um DSlink e a conexão não cai, mas ocorre vários erros de CRC, FEC e HEC.

só neste mês já vieram aqui mais de 4 vezes, trocaram o par metálico, a fiação interna e externa até me deram um modem deles para teste e sempre a mesma coisa.

o que seria este problema? será que trocando a modulação e o annex type resolve?
0

E possivel integrar uma "bina" ou um sistema de reconhecimento de número telefônico com meu site?

Eu tenho um site em PHP e necessito que o numero que está chamando no telefone seja enviado de alguma forma para o site sem ter de digitar manualmente. Isso é possivel ? alguem tem algum rumo para que eu possa tomar ? se for ajudar eu sei programar em Java e um pouco de Java Script(Mas sei me virar)]

Alguém pode me ajduar ? sabem algum equipamento de bina USB bom que possa comprar e ver a documentação e tentar passar para o site ? seja enviando diretamente para o banco de dados.. seja como for. o que eu quero é enviar para o site.
Eu poderia enviar para o banco de dados. Mas qual equpamento posso usar ?
Alquém tem ideia ?
0

Wi-Fi só funciona se desconectar e conectar novamente.

Estou tendo um grande problema com um roteador da nokia, daqueles para fibra otica, a internet cabeada funciona normalmente, porem a rede wifi fica funcionando normalmente e do nada para de funcionar sendo necessário desconectar da rede e conectar novamente. Gostaria de saber como resolver esse problema, acredito q talvez seja o tempo de renovação do dhcp
0

Processo Iexplorer.exe Trancando Meu PC

Tenho um pc no meu serviço que está com o WinME instalado, e logo que começo a trabalhar ele começa a ficar lento, então qdo eu executo ctrl+alt+de, o processo Iexplorer está reptido milhares de vezes, sugando toda minha memória virtual, se alguém puder me ajudar e me responder se é Vírus, ou é algum aplicativo que vfaz com essa merd... fique abrindo!!
Valew
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal