Logo Hardware.com.br

Fórum

0

PC não liga

Estou com um PC a poucos dias estava funcionando normal, porém hoje enquanto usava ele acabou desligando, ao tentar ligar novamente queimou meu filtro de linha. Resolvi testar a fonte na tomada e deu um pipoco, porém não teve cheiro e nem fumaça. O computador é novo menos de um mês de uso, eu que montei. Fiz um teste na fonte com clips e a ventoinha não girou, será que consigo acionar a garantia? 
Configurações do PC:
Placa-mãe B550M gigabyte DS3H
Ryzen 5 5500
Rtx 4060 8GB
NVME 1Tb Asgard
2 Slots de Memória RAM Asgard 16GB
Fonte CX750 Corsair
Water Cooler Aigo
Fans da Teucer.
0

Samsung GT-E2262 não se conecta a rede?

Olá
Por favor preciso de ajuda, não consigo conectar um Samsung gt-e2262 Dual chip a Internet, recentemente comprei um chip da Tim para usar internet no celular que normalmente utilizo, mas resolvi usá-lo no meu velho Samsung gt-e2262 para me conectar a Internet, e por algum motivo não funciona, a rede da Tim até aparece mas não consigo conectar. O que devo fazer?

●Celular (Samsung GT-E2262 DUAL CHIP) 
●chip atual (TIM)
●2G Internet (lenta)

Perdão por não especificar direito e por qualquer erro de gramática, sou novo aqui!
0

Grub dá erro com E-GPU

Olá,
Possuo um MOBO-WHITE-1050 (com bios de um MSI Wind U100) e comprei uma egpu para colocar a radeon HD 6570 nele, porém sempre que inicio ele com a placa já ligada acontecem vários erros diferentes, as vezes falando que faltam arquivos para inialização, outras vezes falando que o arquivo de compressão está corrompido, etc.

O mais estranho é que pelo ventoy consigo bootar e iniciar qualquer live cd sem problema, onde aparece as saídas da placa de vídeo normalmente, por isso acredito que algum problema esteja ocorrendo na inicialização.

Eu já testei outra placa (R9 285) e, ligando o notebook enquanto ela está ligada, também ocorre esses erros, porém se eu ligar o note primeiro e depois a placa, o sistema inicia e ela é reconhecida normalmente. Já tentei fazer isso com a radeon porém não deu certo.

A conexão da Egpu é mPCI-E.
0

Não consigo controlar a velocidade do cooler da cpu

Olá, boa noite

Comprei uma placa mãe da revenger knup g-h81/M com o processador XEON E3 1220 V3, 16GB ram, GTX 1050 2GB.

Estou tentando controlar a velocidade do cooler da cpu e não consigo tanto pela bios que não achei opção alguma, tanto por programas.

Antes disso eu tinha uma placa mãe ecs semp toshiba 15-y90-011003 com um Intel I5-2310 e usando o mesmo cooler de 4 pinos eu conseguia controlar tranquilamente tanto pela bios e pelos programas. 

O que tudo me leva a crer que essa placa mãe que peguei ou não suporta controle ou tem alguma opção muito escondida que não estou achando na bios.

Obs: Já atualizei os drivers e não achei a bios para atualizar porque a placa é muita antiga e não deve ter mais suporte.
0

GPU 0%, stuttering em jogos

Fala galera, tudo beleza? 

Tenho enfrentado um probleminha com meu pc quando vou rodar alguns jogos relativamente mais pesados como Baldurs Gate 3, Lies of P., dentre outros jogos mais recentes. Consigo rodar os jogos em um bom setup de configuração, com um bom FPS, normalmente beirando os 60FPS em Full HD. O grande problema é que tem acontecido com uma frequencia alta alguns stutterings nos jogos, a tela simplesmente congela, e depois continua. Nesse momento eu ja consegui identificar que minha GPU vai para 0%, e quando ela retorna ao 100% de uso o jogo volta a rodar no seu FPS padrão. Alguém ja vivenciou isso ou tem ideia do que pode ser?  Segue abaixo a config do pc:

  • RX580 8Gb 2048SP
  • R7 2700X
  • 16gb RAM
0

Porque meu pc não roda bem jogos

Porque meu pc não roda jogos bem ?

Comprei um notebook recentemente que supostamente era pra rodar nem que o mínimos dos games como CS2 , Lol, dota, valorant, mine etc…
Mas ele não roda nada bem não sei o que pode ser tenho ele completamente atualizado já testei todos os jogos e não passa de 30/47 FPS.

Meu Setup:

AMD Ryzen 5 7520U With RadeonGraphics 2.80GHz
16 RAM
AMD RadeonT 610M
W11 Home
1

Enviar sinal de internet para uma quadra.

Ola, eu tenho um sede da empresa que fica em um canto da quadra (100x100), e queria colocar equipamento no telhada da sede, a fim de distribuir internert sem fio para os funcionário usarem. No caso não tem como colocar internet na empresa toda, teria realmente emitir sinal do telhado da sede e ele poder ser usado pelo celular no periotro da empresa. Qual equipamento vocês recomendam?  Sera que o equipamento Roteador Intelbras Cpe Wireless 16dbi Wom 5a serviria para esse fim?

Fiz desenho simples de onde fica a sede em relação a quadra que quero atingir com sinal.
0

Ssd esauentando

Entao, ha uns 9 meses eu adquiri o Lenovo Ideapad3 com Ryzen 5 5500u, 8gb de ram (q posteriormente fiz upgrade pra 12gb) e um ssd nvme de 256gb (posteriormente tambem coloquei mais um ssd sata3 no slot de expansão que tinha disponível)
    Eu posso ter demorado para perceber mas recentemente notei que o notebook ficava muito quente no meu colo mesmo enquanto ocioso so ali na area de trabalho. Fui checar as temperaturas e vi q processador e o ssd secundario (o sata3) tavam na temperatura normal, porem, o Nvme de 256gb tava em 72°C com 0% de uso segundo o gerenciador de tarefas.
    De primeira vista eu achei que fosse problema do windows 11 (tinha acabado de instalar). Minha ideia entao foi ligar o computador e colocar na bios onde teoricamente o windows ainda nao é iniciado e la, mesmo dps de uns 30m, o notebook continuou frio (ai acompanhei ele esquentando atraves de um monitor de temperadura assim que dei boot e deixei na area de trabalho). Ai eu resolvi formatar o ssd e instalar o windows 10 nele so que o problema persistiu.
    Dei uma pesquisada e vi que poderia ser configuração de distribuição de energia do windows (ou algo assim) que sempre deixa pros SSDs na configuração L0 e o cara do youtube recomendou mudar la pra L1 porem o meu ja estava configurado assim então não resolveu....
     Deixei o assunto meio de lado imaginando que fosse um problema do hardware mesmo ate que um dia eu notei que o ssd estava em 48° durante meu uso ali. Nao entendi imediatamente porem hoje decidi usar o Lenovo diagnostics e ao diagnosticar o ssd vi que se ele estiver sob uso mais intenso ele esfria e em contrapartida, ele esquenta se estiver ocioso (fiz isso varias vezes para confirmar)
Alguem sabe o que pode ser isso e se há solução? Desde ja agradeço a paciência e a ajuda
0

Falta de permissões

Assisti este vídeo  e fiz o passo a passo, coloquei tudo que tinha lá dentro, depois de tirar meus aplicativos de dentro desta pasta, eu perdi permissão de acessar praticamente todo meu pc, inclusive meu explorer, quero saber o que fazer, se tento por exemplo desinstalar, aparece o seguinte "Windows não pode acessar caminho ou arquivo especificado" eu até tentei fazer algo como abrir as propriedades e tentar mudar a permissão para o meu usario, no entanto, meu usuario já e o dono, acho que meu proprio usuario se restringiu, não sei oque fazer
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal