Logo Hardware.com.br

Fórum

0

Q placa de video eh essa e Baixa pontuaçao no 3DMark

pessoal, ontem arranjei uma placa de video com um amigo pra substituir a minha cansada 6326. o meu amigo me vendeu como sendo uma GeForce2 MX200 de 32MB. bom, a kuantidade de memoria eu sei q estah correta, soh q em nenhum lugar a tal placa eh identificada como MX200.
kuando eu ligo o micro, ela eh identificada apenas como GeForce2 MX.
e dentro do WinXP ela eh reconhecida como NVIDIA GeForce2 MX/MX 400.
teria como eu saber com certeza q placa eh essa q eu estou usando???


outro problema: com a config da assinatura (trocando apenas a placa de video para a citada acima) consegui fazer a miseria de 1245 pontos no 3DMark 2001SE, com tudo no minimo! isso tah certo?? achei extremamente baixo. eu sei q naum posso esperar muito, mas tb naum taum pouco assim. o q eu posso fazer para melhorar isso? um over seria uma boa soluçao, jah q a placa jah veio com cooler?

abraços!
0

Unidade de CD no linux

Instalei, uma versão antiga da conctiva o guarani 3.0 e nào consigo montar minha unidade de cd-rom, ela até funciona no windows e no tocador de cd em KDE, mas quanto tento acessar um cd que não seja de audio da erro! O linux não encontra o dispositivo. Meu drive está instaldo na IDE secundária como mestre, e tem a velocidade de 50x, e é dois aproximada mente dois anos mais novo que a ditro!!!
Será que isso tem influencia?
Gostaria de uma resposta se possivel! E muito obrigado
0

Como refrigerar melhor o processador?

Estou com a seguinte duvida:Cooler novo e mais potente ou cabos flat arredondados,ligar as ventoinhas em sequencia diminuindo a quantidade de fios e fazer um buraco em cima do gabinete+um exaustor de 80 mm(isso só em ultimo caso).
Temperatura do chassis 32 graús,temperatura do proc.41 graús,isso default e ocioso
Com over @ 2400MHz a temperatura do proc. full load chega à 65 graús.
0

Socorro!!! BIOS A7V333

Olá colegas, estou desisperado :!:
Bem, nessa manha eu fui me metidar a fazer o upgrade de BIOS da minha A7V333, usei aquele ASUS UPGRADE que vem com o cd da placa, selecionei a bios mais recente que tinha (acho ke era 1007) e meti bala 8O
Ele pediu para reeiniciar...qdo fechou o windows não reeinicou nda!!!
Ta parado lá, ele liga só que nem da sinal de video... :roll:

Me ajudem...será que acabei de manda a minha A7V333 para o :twisted: inferno :twisted: ??

Quem puderme ajude
falow
Brigadão
0

Estética do gabinete e driver

Vemos que hj em dia existem no mercado muitos gabinetes com uma grande variedade de vantagens. Uns maiores, outros menores.......
Mas o meu problema é o seguinte: estou querendo comprar um gabinete ATX full (se tiver com umas 5 baias de 5.1/4) preto ou um p/ servidor.
Só que colocar um gravador ou um dvd branco nele vai ficar muito esquisito.....então.......queria saber se tem pra vender drivers pretos e ....quem aí de vcs tem gabinete preto....como vcs estão fazendo com relação a esse problema de cor?? :?:
0

Ultra 160 LVD/SE Atlas 10KIII numa adaptec 29160, não tá fác

gente é o seguinte:

-estou com uma plca controladora 29160 da adaptec 64 bits pci...

-também estou com um HD Quantum Ultra 160 LVD/SE que está adaptado para funcionar com esta controladora por meio de um adaptador. o HD tem 80 "pinos", não tem conector de energia é daquele tipo troca quente...

-a controladora por sua vez tem 68 pinos, daí a necessidade de se adaptar o HD

-coloquei o terminador no último conector e deixei tudo em automático na BIOS, mas o sem verginha do HD não consegue formatar dando uma mensagem de erro de comando não esperado...

O que será que deve ser... Alguém poderia me ajudar...
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal