Logo Hardware.com.br

Fórum

0

Preciso de dicas sobre a GF4 Ti4200

Ola, encomendei uma MSI GF4 Ti4200 128mb que deve chegar daqui a 2 dias. Tenho uma dúvida em relação ao Nvidia Detonator, pois atualmente uso o 30.82 ( tenho uma GF2 MX400 ). Quando saiu a serie 40.xx eu instalei duas versões diferentes ( 40.72 e 41.09 ) e ambas travavam o micro na inicialização do windows. ( Uso o 98SE, pois não gostei do XP )

Minha dúvida é, qual detonator é bom usar na Ti4200?? se for a série 40.xx, será que não vai continuar travando??

Outra pergunta, será que agora dá pra rodar GTA III e BF 1942 ou só quando trocar o processador e RAM?? ( aqui com a MX400 num roda bem nem em 640x480!!! )

Minha config. esta na assinatura.
0

Inserir legendas direto no arquivo AVI

Caros colegas do forum, sei que já existem topicos desse tipo por aí, mas procurei nas ultumas 5 paginas e nao achei o que eu queria! Eu quero colocar as legendas com o arquivo AVI, sem que precise do arquivo texto junto. Isso porque quero ripar com o nero para vcd pra poder assistir em dvd, o que só será possível se as legendas estiverem já no arquivo (ja que o nero nao ripa a legenda e o filme juntos). Sei que dá pra fazer isso com o virtual dub, se nao me engano, mas como? Valeu pelas futuras ajudas!
0

Sugestão para o Clube do DivX

Antes de mais nada, ainda não consegui me registrar no Clube, pois o Link estava quebrado...=(
E pessoal tenho uma sugestão para o Clube do DivX.
Para os que gostam de trocar DivX, poderiamos usar o Hotline Server, um software de compartilhamento de arquivos, o que vc's acham??
Bom eu a princípio to mais para Ripper do que para trocas mas acho que seria uma boa idéia...
Aqui vai uma lista dos meus DivX

A Espera de Um Milagre 2 CD's (Codec 4) *Meu Primeiro DivX =)
Um dia de fúria (Codec 4) 1 CD
Maquina Mortifera (Codec 3.11) 1 CD
Coração Valente 2 CD's
Platoon 1 CD (Codec 3.11 Variable BitRate) *Meu Primeiro VBR =)
Final Fantasy 1 CD (Codec 3.11 Variable Bitrate)
Cidade dos Anjos 1 CD (Codec 3.11 Variable Bitrate)
A Senha 1 CD (Codec 3.11 Variable Bitrate)
Uma Lição de Amor 2 CDs (Codec 3.11 Variable Bitrate)
O Endiabrado 1 CD (Codec 3.11 Variable Bitrate)
Ice Age 1CD (Codec 3.11 Variable Bitrate)
Pear Harbor 2 CDs (Codec 3.11 Variable Bitrate)
A Bela e a Fera 1 CD (Codec 3.11 Variable Bitrate)
Gladiator 2 CDs (Codec 3.11 Variable Bitrate)
Twister 2 CDs (Codec 3.11 Variable Bitrate) (Som AC3 6 Ch 448Kb/s)
De Volta para o Futuro I, II, III 2 CDs (por filme)(Codec 3.11 Variable Bitrate) (Som AC3 6 Ch 336Kb/s)
Homem Aranha 2 CDs (Codec 3.11 Variable Bitrate) (Som AC3 6 Ch 448 Kb/s)
Star Wars Ataque dos Clones 2 CD's (Codec 3.11 Variable Bitrate) (Som AC3 6 Ch 448Kb/s THX)

Bom esses são os que eu me lembro tem outros que não me lembro, todos ripados por mim...=)
0

Pc-chips M810L vs. Modem Lucent 56k...conflito....

Olá galera, Recentemente comprei uma M810L v5.0(acho) e, como tinha uma placa de video aqui Riva TNT2 de 32M e um modem lucent, resolvi instala-los para aumentar a performance do micro,só que tive um problema, qd eu coloco só a placa de video, o micro inicia normalmente, e a placa funfa normal tb, qd coloco o modem junto o micro naum inicia, ele pára na segunda tela que aparece qd liga(tipo uma tabela onde aparece todo hard instalado), ai, qd cocloco só o modem ele liga qd quer, as vezes liga e as vezes naum. Entao deixo aqui minha duvida: Será que a M810L tem alguma incompatibilidade com modens Lucent?? alguem ja passou por isso?? agradeco desde ja qq ajuda, valeuu t+.....
0

desinstalar norton sistem works

tinha instalado no meu micro o norton sistem works, ai peguei o virus opaserv, o qual desabilitou-o, retirei o virus e fui novamente instalar o norton sistem works, ai ele comeca tudo ok mas depois da uma informacao que o norton ja esta instalado e tem que remove-lo; tentei pelo painel de controle adicionar/remover e tambem pelo desinstalador do norton e eles começam a fazer o unistall, mas ocorre um erro que esta faltando um arquivo. Fui no registro e retirei uma chaves da symantec e norton , mas nao adiantou nada, fui na pasta dentro dos arquivos de programas e apaguei, ai comecou a dar um erro na inicializacao do windows, que estao faltando arquivos ... .vxd, referentes ao norton, copiar ou remover o vinculo no system.ini.... procurei no system.ini e no win.ini e nao achei onde que o windows carrega estes arquivos .vxd para poder remover. a tentei tambem instalar o virusscan e ele acusa que ja tem uma antivirus instalado, quer remove-lo? ai eu clico em remove-lo e ocorre o mesmo erro do unistall.
preciso de duas coisas:
1- como faco para tirar totalmente o norton, para poder instala-lo.
2 - em qual arquivo de inicializacao do windows que carrega os arquivos .vxd, para poder remove-los.
0

Problema com Hd - Ajuda urgente.

Estou com um micro aqui e ele tem um problema no Hd.
Toda vez que inicia ele apresenta uma falha na inicialização. Erro lendo a unidade C. Tentei reinstalar o windows mas ao executar o scandisk e corrigir o erro(mesmo erro toda vez que executo) ele trava na hora que começa a inicialização na frase....copiando arquivos para instalação do windows. Gostaria de saber se possuem alguma solução. Não posso formatar o micro pois tem alguns arquivos e fico com medo de colocar o hd na minha máquina e depois de corrigir o problema com um programa melhor que o scandisk se eu o recolocar no outro micro ele provocar alguma falha que não consiga ser reparada com a reinstalação do Windows.
Alguém poderia me ajudar?
Grato desde já...
0

Socorro!!!

Me ajudem
Meu HD está assim particionado: C: 5 GB com NTFS, D: 30 Gb com NTFS e 5Gb com Linux.
No C: tem o Windows2000 em D: todos os meus arquivos e na partição Linux o Slackware.
Formatei o C: pois meu Windows tava com pau, na hora de instalar mostrou o C e o D e o que tinha de espaco livre, ai intalei no C novamente, so que agora quando acesso o D no Explorer ele da acesso invalido, como????
Pessoal me ajudem como visualizo o D de novo, tem muita coisa importante lá.
Obrigada.

O problema é que tanto a partição C: como a D: são NTFS e mesmo assim não consigo acessar a partição D:. O que pode ser?
0

Será q funciona?

Morimoto fala:
Hoje em dia até mesmo placas onboard problemáticas, como as SIS 630 já são bem.
suportadas.
Nem o Mandrake, nem o Slackware, nem mesmo o Conectiva, Red Hat ou Debian incluem drivers para nenhum modelo de softmodem, mas a maioria dos Winmodems já são suportados pelo Linux, incluindo os com chipset PC-Tel.

Tenho justamente essas e pelo q entendi não terei problemas em instalar o mandrake 9. Ele as reconhecerá no momento da instalação?

Modem: HSP56 MR
Video: SIS 630
© 1999-2024 Hardware.com.br. Todos os direitos reservados.
Imagem do Modal